Jag får tydligen inte installera mitt favvis-ftp-program på min ubuntu-maskin. Varför inte det nu då? Är det för att datorn är för gammal eller är det för att jag har fel version på nån liten fil eller är det tillverkaren som helt enkelt bara inte tycker om mig?

Här är felmeddelandet jag får. Nån som vet nåt sätt att komma runt det?
nehe

Flattr this!