Mina Flattr-problem

Jag får inte till det. Sedan senaste uppdateringen av flattr-pluginet så kan jag inte se mina flattr-knappar längre. Jag undrar om det har något med auktoriseringen att göra… Fast den säger att det går bra när jag auktoriserar, men när jag laddar om sidan försvinner mina användaruppgifter. Ska de det?

Jag ser knappen i källkoden, men inte visas den för mig för det. Varför måste jag hålla på och pilla med det här hela tiden? Jag vill bara att det ska funka! Och det är ju så underbart när det gör det!

Och just det, i rss-flödet hänvisar plötsligt knapparna tillbaka till den här sidan igen. Så ska det ju inte heller vara!

Related Posts with Thumbnails

2 Responses to Mina Flattr-problem

  1. Pingback: Johanna Julén

  2. Har fått veta av @flattr_intern på twitter att det visst fungerar, knapparna laddas bara väldigt segt (vilket gör att det aldrig laddar alls på min dator eftersom Per tankar och internet blir långsamt).

    Det är ju inte bra heller. Jag vill hellre lägga in statiska knappar isf. Orka vänta 16 sekunder på en knapp på en snabb uppkoppling…

Kommentera

E-postadressen publiceras inte. Obligatoriska fält är märkta *

Följande HTML-taggar och attribut är tillåtna: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

CommentLuv badge

Vill du veta när din kommentar har fått ett svar, eller prenumerera på inläggets kommentarer via e-post? Du kan även prenumerera utan att lämna en kommentar.